BMW Car Club México
El único Club BMW de autos en México reconocido oficialmente por BMW AG.

Sensor de temperatura Mini S

valorado por 0 usuarios
Este artículo tiene 8 Respuestas | 3 Seguidores

Contribuyente Top 500
Hombre
Envíos: 42
Mameyker Enviado: 10-27-2010 1:10 PM

Hola a todos

Pues sigo con mi problema de encender mi Mini S 2008 en frio

Cuando esta varias horas parado al quererlo encender si me da marcha y si prende su luz y claxon y sonido y todo.

Pero se me empiesa a jalonear como si se ahogara hasta que se apaga y cuando piso el acelerador se apaga aun mas rapido.

Lo intento encender varias veces hasta que por fin enciende.

Fui con mi mecanico y me dijo que el problema es el sensor de temperatura, hable a la agencia y me dicen que hay muchos diferentes sensores de temperatura.

Alguien me puede ayudar a mas o menos determinar si si es el sensor cual seria?

y donde lo localizo cuando abro el cofre?

Muchas gracias a todos por sus aportaciones.

Saludos

 

Contribuyente Top 10
Hombre
Envíos: 6,395
Proveedor

hola

para q no tengas falla con la compra de tu sensor

dile a tu mecanico que quite el q falla y de esa forma

lo compras en la agencia

ahora por q no checas la presion de tu bomba de gas¿¿¿

saludos.


Servicios:  http://bmwclub.org.mx/forums/t/2207.aspx

 Siguenos en Facebook,,,,MANTENIMIENTO ALTERNATIVO BMW...Con Mayusculas

Sin rango
Hombre
Envíos: 15

Hola que tal. Tengo un Mini 2008 S y tuve el mismo problema hace algunos meses. El problema se presentaba en el arranque en frio, tardaba 2 o 3 veces en arrancar y si acelerabas un poco facilmente se apagaba el coche. Lo lleve a la agencia y el problema era la bomba de alta presión. Cambiaron la bomba y problema resuelto,

 

Saludos.

Contribuyente Top 500
Hombre
Envíos: 42

Hola

Gracias X tu consejo

Yo tambien ya lo mande al taller y le cambiaron la bomba de alta presion y filtro de aire y solucionado!

Ahora no se por que esta saliendo humo o vapor blanco de mi motor.

Le pusiseron un aditivo para los inyectores y no se si sea eso lo que este sacando ese vapor.

a ti no te paso algo similar al recoger tu auto?

Saludos

Sin rango
Hombre
Envíos: 15

Que crees, que esta semana se me salio toda el anticongelante, justamente comenzo con la salida de vapor del motor. Justo por debajo de donde se encuentra la bomba de alta presion esta la caja del termostato, no se si la dañaron o ya traia defecto pero de ahi es de donde se salio todo el anticongelante. Ahora necesito cambiar la caja del termostato.

A ti te ha salido defectuoso tu auto, porque el mio desde que lo adquiri ya le hice 2 reparaciones fuertes, esta va a ser la tercera. Ademas de que tengo que cambiarle un soporte del motor.

Saludos.

Contribuyente Top 500
Hombre
Envíos: 42

A! soporte de motor tambien traigo uno dañado! q necesita cambio y que mas crees? que el termostato tambien me lo diagnosticaron en la agencia asi es que tu auto y el mio tienen que ser del mismo lote de produccion!

Malditos!

Sin rango
Hombre
Envíos: 15

Si deben ser del mismo lote defectuoso, haber si no le salen mas cosas....... Bueno esperemos que no. Aun asi por aqui estamos.

 

Saludos.

Contribuyente Top 75
Hombre
Envíos: 254

Suerte con sus preparaciones....en mi caso yo compre un bmw de uso y asuuuuuuuu para ver si estan saliendo los detalles--

ahora ustedes que lo compraron de agencia y tienen fallos...

suerteeeeeee

Sin rango
Hombre
Envíos: 15

Muchas gracias y tambien suerte porque a cualquier coche les salen sus detallitos, sean de agencia o semi, y llega a ser un dolor de cabeza pero esperemos que todo salga bien.

 

Saludos.

Página 1 de 1 (9 elementos) | RSS
(c) 2007- 2014 Auto Club Munich México A.C.
Ofrecido por Community Server (Non-Commercial Edition)