BMW Car Club México
OFFICIAL BMW CLUB. Unico Club BMW de Autos en México reconocido oficialmente por BMW AG.

Hola, duda falla motor serie 1

valorado por 0 usuarios
Este artículo tiene 23 Respuestas | 5 Seguidores

Sin rango
Envíos: 1

Hola, tengo un 120i 2006 se le prende un testigo con el motor a la mitad y en color amarillo, ya le paso hace dos meses y en la agencia me dijeron que era una falla de software y que le tenian que hacer una reprogramacion, hoy me ha vuelto a aparecer el testigo y lo llevare de nuevo a la agencia, solamente que tengo dudas en cuanto a porque y a que se deba la falla, alguien sabe algo o le ha pasado esto tambien?

 

Gracias de antemano, saludos!

Contribuyente Top 150
Hombre
Envíos: 90

Hola Franky, te comento que es muy dificil que un auto BMW necesite una verdadera reprogramacion de software, por lo general estos autos del 2005 en adelante  vienen con bobinas de 3ra generacion (tipo lapiz) las cuales son muy suceptibles a fallar (muy parecido al clio y platina), lo que sucede que cuando una bobina empieza a generar una alta resisitencia al voltaje enviado por la ECM este te enviara una señal al BUS de datos y a su vez encendera el testigo de falla electrica en tu display, lo unico que te tienes que hacer es que te escaneen el auto y reemplaza las 4 bobinas (aprox 3200  en la agencia, y 2560 si las compras en la alemana en gdl) veras que es tan sencillo como esto una vez reliazada la reparacion podras disfrutar de 2 a 3 años sin el problema de nuevo ya que este es el periodo de vida util de una bobina de 3ra generacion.

 

Saludos Cordiales.

Saludos SKULL.........

Contribuyente Top 500
Hombre
Envíos: 18

Cuando prende el testigo, percibes falta de potencia del auto? si es así, se ha dañado el valvetronic (mariposa de aceleración). A mi me pasó lo mismo, la reparación fuera de agencia cuesta cerca de 5,000 pesos ya que se tiene que cambiar ese sistema, espero te sea útil. Saludos.

Contribuyente Top 500
Envíos: 37

Hola, a mi coche (120i 2006) le esta pasando lo mismo. Se prendio el testigo de fallo de motor y de repente ya no tenia potencia.

Luego funcionaba normal. Pero nunca se apago el testigo.

Aparte escucho como un grillito en donde esta el Motor.

Esto me paso de vacaciones en la playa con la agencia mas cercana en Puebla a aprox. 800km

Llame a la agencia (Leon) y me dijeron que podria ser una Sonda Lambda.

De regreso por la cd. de Puebla lo lleve  a la agencia, para que lo escanearan,

me dijeron que seguro no iba a ser algo caro.

Que me salen con que 12800$ Surprise

 

Diagnostico (nunca vi el resultado del escaneo con codigos de error etc.) es que tiene un defecto el Motor del valvetronic.

 

En la Oferta de reparacion decia:

 

Comprobacion del sistema e diagnostico e informacion      UT          6            426$

Fases de distribuicion del arbol  (los arboles) de                 UT         50         2900$

  Consulta del memorizador de averias en el sistema de     UT          4            284$

Unidades de control con CAS:programar                             UT          8            568$

codificar rev lineas                                                                UT          4            232$

predeterminado//sistema Motor de ajuste para eje               UT         13          923$

excentrico:desmontarlo y

 

Suma:                                                                                                             5333.00$

Materiales:

Servomotor OKTA                                                               Pieza      1           3644.19$

Junta 2 Piezas ALM                                                            Pieza      1           1233.78$

Anillo obt. 2 Piezas ALM                                                     Pieza      1                50.14$

Brida OKTPA                                                                       Pieza      1                94.66$

Materiales diversos                                                             Pieza      1              450.00$

Tapa                                                                                    Pieza      1               234.24$

 

Suma:                                                                                                                5707.01$

 

Suma Total ya con IVA                                                                                     12800$ MN.

 

Mi agencia en el lugar en el que resido me dijo via telefono, que para el cambio del Motor de valvetronic me cobran con Mano de obra y todo: 5865.00$

Pague el escanneo en Puebla, por el que me cobraron 980$ y me lleve mi coche al Bajio.

 

Como me fui muy encabritada, no me di cuenta que ahora tambien estaba iluminado el testigo rojo de los frenos traseros que ahora marcaba --------km.

Antes de meter lo a la agencia en Puebla marcaba 23000km.Resetee lo de los frenos.

Bueno, aun no lo mande arreglar, porque queria primero escuchar algun comentario al respeto.

 

Es que me pregunto que si me quieren ver la cara?

 

Aprox. 1000km antes de la falla se le hizo el 3er cambio de aceite en agencia con cambio de filtro de aire, todo en agencia, podria ser que no le cerraron bien alguna tuerca o algo?

 

Vivo en Irapuato, hay algun lugar donde pueda escannear el coche?

A veces veo, que los coches marcan alguna falla, segun es x defecto, se arregla y luego eso no era, y se van sumando las reparaciones hasta darle al problema.

Son fiables los escanneos?

 

Perdon, tantas dudas, pero tampoco tengo como para regalar mi dinero, espero que me entiendan.

 

Salu2 Patufa

 

 

.

 

 

Contribuyente Top 500
Envíos: 37

Lleve mi carro a AutoZone para escannearlo.

Pero le pusieron Marca OEM.

Salen 2 fallas.

1: P1062, que no se sabe que es.

2: P1050

Definicion

Valvula 1 de ajuste de arbol de levas banco 1

circuito abierto

Explicacion

Verifique la instalacion de la banda de tiempo

 

Causas probables

1.Condicion de circuito abierto o en corto

2. Conexion electrica deficiente

3.Falla de la valvula 1 de ajuste de arbol de levas

 

Banda de tiempo?

Por eso escucho come un grillito?

 

Esto es grave? Puede manejar los 70km hasta la agencia?

 

Espero sus comentarios

Gracias Patufa

Contribuyente Top 10
Hombre
Envíos: 6,896
Proveedor

hola,patufa

seguramente es problema de el sistema VANOS

LAS SIGLAS OEM (Original Equipment Manufacturer ).SON PARA REFACCIONES ORIGINALES ,LO Q TE PUSIERON ES UN ESCANER GENERICO Q NO ES MUY CONFIABLE

Y LO DE LA BANDA DE TIEMPO ,NO TE PREOCUPES, BMW NO TRAE BANDA DE TIEMPO (ES BANDA DE ACCESORIOS Y LO Q SUENA ES EL TENSOR)

TRAE CADENA

SALUDOS


Servicios:  http://bmwclub.org.mx/forums/t/2207.aspx

 Siguenos en Facebook,,,,MANTENIMIENTO ALTERNATIVO BMW...Con Mayusculas

Contribuyente Top 500
Envíos: 37

Primero gracias.

Ya que es falla de valvu de ajuste (vanos) condicion de circuito abierto o en corto (motor valvetronic que falla)

Entonces tendrian que reparar lo que mencione un post mas arriba?

Y si se tendrian que hacer todos los movimientos que me recomendaron en la agencia de Puebla?

Tampoco tengo que tener miedo de manejar mi coche por la autopista? No se rompe el cabezal, o el arbol de levas o algo?

Y en la siguiente revision dejo checar las bandas de servicio (que entiendo que son las que mueven el aire y la bomba de agua etc).

Saludos

Contribuyente Top 10
Hombre
Envíos: 6,896
Proveedor

HOLA,

puedes manejarlo sin problema(en caso de q se rompa la banda,jamas daña la cabeza, arbol etc,)

lo q si te recomiendo es q chequen tu polea tensora (por el chillido)si esta se rompe te quedaras varada

saludos


Servicios:  http://bmwclub.org.mx/forums/t/2207.aspx

 Siguenos en Facebook,,,,MANTENIMIENTO ALTERNATIVO BMW...Con Mayusculas

Contribuyente Top 75
Hombre
Envíos: 188

hola que tal,

por lo que comentas mas arriba ya no hay duda el problema de tu auto es el servomotor que hace funcionar el valvetronic y ese es la causa tambien del ruido que escuchas, estoy casi seguro de que ese ruido se parece mas bien un cascabeleo no?? y es causado persizamente por que el motor esta fuera de tiempo  

mira ese problema es mas comun de lo que cres pero te recomiendo no lo lleves a ningun otro lado que la agencia ya que para poner en servicio el servomotor es necesario el escanner de BMW , pero no dejes que te cobren o que te vendan mas que el servomotor y la mano de obra.

lastima que estas tan lejos por que yo con gusto te lo repararia saludos

jonhpgales@hotmail.com

Contribuyente Top 500
Envíos: 37

Perdo,

gracias por sus respuestas.

 

Bueno, ya lo lleve a michiquito y me salio lo que me dijeron en Leon.

 

Saludos

Contribuyente Top 50
Hombre
Envíos: 303

HOLA FRANKY MIRA ES NECESARIO SABER QUE FALLO PRESENTA TU AUTO YA QUE EL TESTIGO ALA MITAD NO QUIERE DECIR QUE SEA UNA SOLA FALLA EN ESPECIFICO , PUEDEN SER VARIOS FACTORES QUE DEFICIENCIA PRESENTA TU AUTO??

1 FALTA DE POTENCIA REDUCIDA AL 75%?.

2 NO ACELERA??.

3  O TIENE INESTABILIDAD EN RALENTI??

QUE ES LO QUE LE SUCEDE O SIMPLEMENTE TIENE ENCENDIDO EL TESTIGO SIN NINGUNA ANOMALIA??? SALUDOS.

BRADLY MOTOREN WORKS.

0445543959213.

ALBERT GLEZ

BMW service.

hola,sr,glez

OJO

HAY Q ECHARLE UN VISTASO A LAS FECHAS

PUESTO Q EL SR,FRANK .POSTEO EN EL 2009 Y YA HASTA VENDIO EL AUTO

SI DESEAN ANUNCIARSE ,ESTA LA SECCION AMARILLA

 

Contribuyente Top 50
Hombre
Envíos: 303

que tal michel  si caray ya esta pasado lo tomare en cuenta y veo que no soy el unico y creme que no necesito anunciarme gracias a dios tengo trabajo pero a nadie nos cae mal tener mas  y si deseo anunciarme o no creeo que eso a usted no le perjudica en lo mas minimo ya que de eso tambien se trata aqui, porque veo a muchos compañeros que lo hacen que tengas buen dia .

Sin rango
Envíos: 9

hola yo tengo el mismo problema con este carro, bueno en realidad dos, se me prenden dos testigos el que dice que el cofre esta abierto (lo cual NO es verdad),  justo el dia de ayer se me prendio el testigo del motor a la mitad.. Antier lo maneje en carretera hasta 160 y no presento ninguna falla, y ayer que se prendio ese testigo no puedo acelerar, si presiono el acelerador todo de una, lo maximo que llega es a 20 y despues empieza a incrementar la velocidad, no se que hacer tienes alguna idea de que pueda ser??

 

Gracias

Contribuyente Top 200
Envíos: 84

Hola Zay,

A mi me paso lo mismo lo lleve a la agencia y lo que me dijeron fue que lo reprogramaron y eso fue todo me costo 800 pesos,

espero te sirva el comentario

saludos

Página 1 de 2 (24 elementos) 1 2 Siguiente > | RSS
(c) 2007- 2014 Auto Club Munich México A.C.
Ofrecido por Community Server (Non-Commercial Edition)