BMW Car Club México
OFFICIAL BMW CLUB. Unico Club BMW de Autos en México reconocido oficialmente por BMW AG.

Solicito ayuda TESTIGO DSC/FRENO EN AMARILLO

valorado por 0 usuarios
Este artículo tiene 7 Respuestas | 1 Seguidor

Sin rango
Hombre
Envíos: 12
LOMA10 Enviado: 09-23-2017 13:42

Buenas tardes
Les escribo para solicitar su consejo.
Hace unos días mi carro se quedo sin batería. Le pase corriente y arranca normal. Hasta ahi todo bien, sin embargo el dia de hoy al moverlo solo por unos metros para sacarlo de la cochera y estacionarlo fuera, los testigos del DSC/FRENO se quedaron encendidos en amarillo y ya no se apagaron. Al volver a dar marcha en el auto siguen encendidos.
Anteriormente se habían encendido intermitentemente, es decir, prendian alguna vez ocasionalmente, pero si se apagaba el auto y se volvía a encender ya no encendían esos testigos.

¿Alguna recomendación o experiencia que  me puedan compartir además de escanear el auto?
Gracias de antemano por sus respuestas
Saludos

Contribuyente Top 50
Hombre
Envíos: 489

puede ser que los frenos necesiten recalibracion por la perdida del voltaje (en especial si se fue el reloj del coche) algunos de esos sensores realmente van primero por tiempo vs el ultimo servicio registrado y despues por el sensor de desgaste, por ahi hay un procedimiento en internet para hacer el relearning... incluso puede ser hasta solo conducirlo etc.

para salir de dudas consigue un scanner de la marca para revisar codigos de falla (ayuda mas :) )

Contribuyente Top 10
Hombre
Envíos: 3,112

Sacalo a pasear un rato, si no se quita seguramente ya es el sensor que requiere cambio quizá por la baja de carga, no has pasado por algún charco rápido? 

 530i e39 2003  /  Magnaflow 14815   

Sin rango
Hombre
Envíos: 12

Gracias por sus respuestas.
No tenia  escaner al momento y decidí desmontar las 4 ruedas y limpiar sensores y conectores. Tras hacerlo lo saque a probar y tras moverlo unos metros los testigos se apagaron solos.
Desconozco si fue por mi "arreglo" o por que el auto haya reaccionado por si solo.
Lo importante es que ya no tengo los testigos encendidos.
Saludos

Contribuyente Top 50
Hombre
Envíos: 489

que bueno, a veces es cuestion de suciedad pero como lo comente al principio cuando se mueven fechas a veces registra que ya le toca el cambio de frenos por el sistema de mantenimiento por tiempo, lo que importa es que ya se soluciono tu problema

saludos

Contribuyente Top 25
Envíos: 879

LOMA10:

Gracias por sus respuestas.
No tenia  escaner al momento y decidí desmontar las 4 ruedas y limpiar sensores y conectores. Tras hacerlo lo saque a probar y tras moverlo unos metros los testigos se apagaron solos.
Desconozco si fue por mi "arreglo" o por que el auto haya reaccionado por si solo.
Lo importante es que ya no tengo los testigos encendidos.
Saludos

esos extraños Gizmos me están pasando últimamente... hace tiempo en otro carro había aplicado esa solución y la cual sirvió.

Voy a volver a aplicar eso, ha habido mucha lluvia y lodo que quizás estén sucios.

Contribuyente Top 50
Hombre
Envíos: 489

nunca esta de mas la limpiada y que el coche haga "relearning"

Contribuyente Top 25
Envíos: 879

en mi caso hoy le metì mano, y el sensor de velocidad de lado derecho estaba mal conectado.

Saludos!

 

Página 1 de 1 (8 elementos) | RSS
(c) 2007- 2017 Auto Club Munich México A.C.
Ofrecido por Community Server (Non-Commercial Edition)