BMW Car Club México
OFFICIAL BMW CLUB. Unico Club BMW de Autos en México reconocido oficialmente por BMW AG.

Ayuda: Falla en el 4x4 BMW X3 SiA 2008. No le hayan.

valorado por 0 usuarios
Este artículo tiene 15 Respuestas | 5 Seguidores

Sin rango
Hombre
Envíos: 10

Hola amigos, recurro a Uds. para ver si alguien ha tenido el siguiente problema y sobre todo si se les ocurre como resolverlo: Tengo un BMW X3 siA 2008 comprada de uso hace 2 años. Hace un par de meses empezó el fallo. el problema es el siguiente:

Principalmente al iniciar la marcha, por ejemplo después de un semáforo (y también al virar en carretera a unos 50 Kmh), se enciende unas 2 veces el testigo del 4x4 y al mismo tiempo la camioneta se frena igual un par de veces y casi inmediatamente al seguir acelerando vuelve a caminar normalmente. Esto lo puede hacer varias veces en el día (o a veces ni una sola vez). Ahora lo hace más seguido.

Revisiones: Le checaron el 4x4 (transfer), engrane, servo, cambio de aceite del transfer y lo sigue haciendo. Incluso conseguimos un transfer completo (nuevo) para probar y siguió igual. También se reprogramó la computadora y nada.

Ahora me dicen que es posible que el problema sean las llantas. Las que trae ahora son: Delanteras: 235/ 50 R18, Traseras: 255/45, R-18, de la marca Dunlop, que según yo son con las que salió de agencia.

¿Alguien tendrá alguna idea?. 

Gracias y Saludos.

Contribuyente Top 25
Hombre
Envíos: 1,169
Monterrey

Isaac Ruiz:
Principalmente al iniciar la marcha, por ejemplo después de un semáforo (y también al virar en carretera a unos 50 Kmh), se enciende unas 2 veces el testigo del 4x4 y al mismo tiempo la camioneta se frena igual un par de veces y casi inmediatamente al seguir acelerando vuelve a caminar normalmente. Esto lo puede hacer varias veces en el día (o a veces ni una sola vez). Ahora lo hace más seguido.

Estas fallas intermitentes son un verdadero dolor de cabeza.

Isaac Ruiz:
Revisiones: Le checaron el 4x4 (transfer), engrane, servo, cambio de aceite del transfer y lo sigue haciendo. Incluso conseguimos un transfer completo (nuevo) para probar y siguió igual. También se reprogramó la computadora y nada.

Asi y sin ver la unidad, podria ser una cuestion de algun falso contacto en algun arnes, pero mientras no se quede encendido el testigo se complica... Ahora se supone que el CAS deberia registrar aunque se apague el testigo, por lo que deduzco que no estan utilizando el SCANER correcto para el diagnostico.

Isaac Ruiz:
Ahora me dicen que es posible que el problema sean las llantas. Las que trae ahora son: Delanteras: 235/ 50 R18, Traseras: 255/45, R-18, de la marca Dunlop

Esto ya me suena a q no le hallaron... ni le van a hallar.

Saludos.

Contribuyente Top 500
Envíos: 48

si prendes el aire acondicionado se elimina o minimiza la falla?

si, si, es un tema de programación o del módulo dsc

Sin rango
Hombre
Envíos: 10

Cuando lo llevé a revisar la primera vez (llevo 3 mecánicos distintos),  con el aire acondicionado ya no hacía la falla, pero después de un par de semanas empezó a hacerla otra vez de manera indistinta.

Sin rango
Hombre
Envíos: 10

Si caray, un verdadero dolor de cabeza. Pero que crees?, buscando en foros hay varios que comentan lo de las llantas: Que deben ser de igual medida adelante y atrás. De hecho las llanteras tmb. recomiendan lo mismo. Haré la prueba a ver que pasa.. Gracias por los comentarios y ayuda. :)

Contribuyente Top 10
Hombre
Envíos: 3,396
Moderador
Socios

Casi seguro son las llantas, ya que todas deben ser de la misma medida 235/50/18. Al existir una diferencia en el diámetro total de la rueda eso "vuelve loco" al sistema del ABS y del 4X4.

Saludos.

      

 Z4 M Coupé / E39 M5

Contribuyente Top 25
Envíos: 869

pero en esas camionetas los rines no son progresivos?

Sin rango
Hombre
Envíos: 10

Eso es lo que probaré ahora. Solo hay que ver si el rin trasero es de la misma medida y le queda. Porque ahorita trae atrás 255/45 R18, que puede ser el problema...

Sin rango
Hombre
Envíos: 10

Se supone que pueden ser progresivos. En el manual del propietario indica varios tipos de rin y sus correspondientes medidas de llanta, pero al parecer ha sido una falla recurrente de diseño por lo que se recomienda poner la 4 ruedas del mismo tamaño. Ya les platicaré si funciona.

Gracias y saludos.

Contribuyente Top 25
Envíos: 869

suerte,

últimamente se han creado buenos post , sirven mucho porque se aprende.

 

Contribuyente Top 25
Hombre
Envíos: 1,169
Monterrey

HADESJCJC:

Isaac Ruiz:
Ahora me dicen que es posible que el problema sean las llantas. Las que trae ahora son: Delanteras: 235/ 50 R18, Traseras: 255/45, R-18, de la marca Dunlop

Esto ya me suena a q no le hallaron... ni le van a hallar.

aaaaa XDRIVE... ahi ya cambia la cosa con los traccion trasera.

Esperemos eso sea.

 

Saludos.

Contribuyente Top 10
Hombre
Envíos: 3,085

Isaac Ruiz:
Se supone que pueden ser progresivos.

Si puede llevar progresivos pero hasta donde recuerdo solo son los style 191 de 19" para ese modelo y venían con el paquete M pero no aquí en México, habría que checar las medidas de ancho y de ET de esos y ver si son similares a las tuyas. 

 

 530i e39 2003  /  Magnaflow 14815   

Contribuyente Top 10
Hombre
Envíos: 3,396
Moderador
Socios

¿Cambiaste las llantas traseras? ¿Se solucionó el problema? ¿Sigue igual?

Creo que es bueno para el foro tener la conclusión de tu caso para que quede como referencia y pueda más adelante servir a otras personas que tengan una situación similar. Saludos.

      

 Z4 M Coupé / E39 M5

Sin rango
Hombre
Envíos: 10

Hola Amigos.

Efectivamente, cambié las llantas traseras (y los rines, ya que eran progresivos). Le puse rin 18 y las 4 llantas 235-50-R18. El problema persiste. Ahora he optado por desactivar el 4X4 (que no sabía que se podía) y se resuelve un poco el problema, porque de repente aun así puede llegar dar ligeros jalones.

Sigo en la búsqueda.

Contribuyente Top 10
Hombre
Envíos: 3,396
Moderador
Socios

Qué mal que no se pudo solucionar con el tema de las llantas. No recuerdo haber leído en foros de USA o europa sobre un problema similar. Ojalá pronto quede resuelto y a disfrutar de tu E83.

      

 Z4 M Coupé / E39 M5

Página 1 de 2 (16 elementos) 1 2 Siguiente > | RSS
(c) 2007- 2017 Auto Club Munich México A.C.
Ofrecido por Community Server (Non-Commercial Edition)