BMW Car Club México
OFFICIAL BMW CLUB. Unico Club BMW de Autos en México reconocido oficialmente por BMW AG.

FALLA EN VANOS Y PERDIDA DE PRESION EN EL TURBO !!

valorado por 0 usuarios
Este artículo tiene 9 Respuestas | 4 Seguidores

Sin rango
Hombre
Envíos: 9
alex335i Enviado: 02-13-2017 10:18

Buenos días a todos !!

Soy nuevo en el club , tengo un BMW 335i M SPORT 2009 , tras encender el coche y usarlo por un rato en ocasiones cuando doy un aceleron fuerte .... corre de maravilla y hace sus cambios excelentes solo que hay veces que se PRENDE EL TESTIGO CHECK ENGINE ( manda el motorcito y solo la mitad esta como rellena y en color naranja) una vez que se prende ese testigo no acelera normal si corre pero como si estuviera muy pesado, esta falla la hace de repente con acelerones fuertes así como andando el coche normal si correrlo, lo raro es que lo APAGO Y LO PRENDO NUEVAMENTE y se omite la falla y hata el testigo se borra .... hasta que vuelve hacer la falla , lo lleve a un taller en la Narvarte aqui en DF y lo escanearon me dijo que el coche esta en perfectas condiciones y que la falla la marca en los VANOS Y ESO HACE QUE SE BAJE LA PRESIÓN EN EL TURBO , se le hizo el servicio mayor en enero del año pasado no le he hecho su servicio de afinación y amigos que tienen bmw me dicen que podria ser eso .... Ojala me haya explicado y me puedan ayudar si realmente es eso , o podria ser otra cosa , saludos y muchas gracias.

Contribuyente Top 25
Envíos: 879

bueno, no creo que exista mucha vuelta de hoja, si el scanner te dijo falla en VANOS.

así suelen comportarse cuando están mal de el VANOS.

Sin rango
Hombre
Envíos: 9

Muchas gracias Kefka, y sabras mas o menos como cuanto sale reparar esa falla ? saludos

Contribuyente Top 25
Hombre
Envíos: 1,194
Monterrey

alex335i:
la falla la marca en los VANOS Y ESO HACE QUE SE BAJE LA PRESIÓN EN EL TURBO

Como dice Kef, de entrada ya tienes un diagnostico.

Buzo, la repro que traes podria darte tambien esa falla.

En ese caso, lo recomendable es cambiar ambas bobinas de vanos, asi como las juntas, creo que todo el material anda sobre los 9 lanas en agencia, de mano de obra no es mas que quitar y poner.

Saludos.

Sin rango
Hombre
Envíos: 9

Perfecto lo checare amigo HADESJCJC , saludos y gracias.

Sin rango
Hombre
Envíos: 9

buenas tardes hadesjc, una pregunta y si le quito esa repro que trae el coche crees que deje de hacer la falla . gracias por tu ayuda

Contribuyente Top 25
Hombre
Envíos: 1,194
Monterrey

alex335i:

buenas tardes hadesjc, una pregunta y si le quito esa repro que trae el coche crees que deje de hacer la falla . gracias por tu ayuda

Que tal alex.

Siendo el sport chip... 50/50 de q quitandola deje de hacer la falla, la cuestion es q traes el n54b30 y pudieran ser las fallas ya conocidas, pero de entrada para un mejor diagnostico si ayudaria quitarla, ya q algunas repros puentean sensores y al final en caso de falla, no estan todos los actores en escena.

Como anda el mercado? Te han preguntado por el auto?

Saludos.

 

Contribuyente Top 50
Hombre
Envíos: 522

Hola yo tengo un 335 y ese comportamiento lo tiene cuando hay fuga de vacio, revisa todas las mangueras de vacio se rompen con el calor y pasa esto, y hay unos como tanques de plástico que regulan este vacío a veces se rompe donde entra o sale las mangueras. Tambien puede ser el tubo de plastico (charge pipe) que este roto o fisurado y este fugando presión de los turbos. Esto lo hace de forma intermitente y cuando lo escanean sale bien y de repente al exigirle falla.

Checate ese link  http://www.e90post.com/forums/showthread.php?t=894084&page=8

Yo cambie las 2 electroválvulas del vanos y estaban bien, ni modo asi son estos coches, tambien se que con una limpiada quedan si es que e¿son las valvulas del vanos.  

 ojala sea eso, saludos

Saludos

"El segundo es el primero de los perdedores" Ayrton Senna

Contribuyente Top 100
Hombre
Envíos: 193

Buenas tardes Alex.

Tuve una falla similar en un 335i, se safo un tubo de vacío que va a la admisión, al acelerar arriba de 100 salia la falla se protegía y solo funcionaba lento.

Solución: Llegue a la casa inspecciones quite área donde va filtro de aire, por debajo de esta pasa tubería de plástico  detecte un tubo mal conectado lo conecte y a funcionar.

 

Tuve dos 335i y no me arrepiento, un deportivo potente para el día a día.

 

Saludos.

Contribuyente Top 50
Hombre
Envíos: 489

quitale la repro, y de ahi al scanner para evaluar si es falla de vacio o de otra cosa...

Página 1 de 1 (10 elementos) | RSS
(c) 2007- 2017 Auto Club Munich México A.C.
Ofrecido por Community Server (Non-Commercial Edition)