BMW Car Club México
OFFICIAL BMW CLUB. Unico Club BMW de Autos en México reconocido oficialmente por BMW AG.

La verificación....otra vez...

valorado por 0 usuarios
Este artículo tiene 70 Respuestas | 9 Seguidores

Contribuyente Top 75
Hombre
Envíos: 214

Rvilla78:

ya pasó?

Hola Rvilla78,

 

Nop... le tocó afinación a la italiana, llenado de tanque con el aditivo para gasolina y nada, lo llevé a otro verificentro y mismo resultado... me temo que sí ha de ser un sensor.. estoy haciendo algunas pruebas para determinar la causa del problema, pues en su momento le cambié el sensor de oxígeno... y no creo que sea lo mismo, debe ser otro.. quizá el MAP...

Por lo pronto, ya me resigné a pagar la multa por verificación extemporánea, porque ya no me da tiempo de determinar la causa y repararar el problema antes de que acabe el mes... sobre todo si en la agencia me dicen que no tiene nada... y en el escaneo, no sale nada.. y ya... pero *al parecer* cuando algún sensor anda fallando, no necesariamente aparece el problema reportado por la computadora

Los mantengo al tanto...

Saludos

Contribuyente Top 500
Envíos: 48

Acércate a la agencia para ver en que te ayudamos

Contribuyente Top 75
Hombre
Envíos: 214

Rvilla78:

Acércate a la agencia para ver en que te ayudamos

 

Gracias Rvilla78,

 

¿Con quién me recomiendas acudir? Ya lo llevé a Imagen, me atendieron muy bien y todo (Miguel Chaparro) pero solamente lo escanearon y me dijeron que no tiene nada... me dió el reporte con el resultado, incluso me lo selló para llevarlo al verificentro, etc...

Muchas gracias por la ayuda,

Saludos.

 

 

Contribuyente Top 500
Envíos: 48

pide por Arturo llanas, de atención a cliente y que Imagen te lleve el coche a verificar.

Contribuyente Top 25
Envíos: 903

Rvilla78:

Acércate a la agencia para ver en que te ayudamos

 

Rvilla78, una pregunta...

Tu trabajas en Imagen Motors?

Saludos!

Contribuyente Top 500
Envíos: 48

Si, yo trabajo ahí, estamos haciendo las cosas bien aunque falta mucho trabajo

Contribuyente Top 25
Envíos: 903

Rvilla78:

Si, yo trabajo ahí, estamos haciendo las cosas bien aunque falta mucho trabajo

 

ah, es que te mande mensaje , en tu perfil , te quería preguntar unas cosas..

No se si ya viste el mensaje.

Saludos!

Contribuyente Top 75
Hombre
Envíos: 214

Rvilla78:

pide por Arturo llanas, de atención a cliente y que Imagen te lleve el coche a verificar.

Gracias por la recomendación Rvilla78... bueno, no es precisamente lo que tenía en mente.. es decir, lo que quisiera es que se revisen los sensores, se encuentre la raíz del problema con un disgnóstico certero, se presupueste y repare, para así poder llevarlo yo mismo a verificar y tener la seguridad de que no tendrá problema en esta ni en en futuras ocasiones, de otro modo si lo lleva el personal de Imagen Motors, no voy a saber qué hicieron, cómo es que lo pasaron (si pasa).. y no tiene caso pagar no sé cuánto, por ése servicio.. preferiría resolver el problema de raíz y de una vez por todas

 

Saludos.

Contribuyente Top 500
Envíos: 48

acércate a la agencia, no mordemos jajaja,

si los sensores no marcan error no hay por que cambiarlos, ayer llevé un 135i con 87,000kms al que solo le cambiamos aceite, bujías y pusimos un aditivo en la gas (trae un filtro k&n y el paquete de potencia de bmw), pasó sin problemas.

Lo que te ofrezco es que lo volvamos a revisar, no pagamos brincos ni nada por el estilo, solo llevamos los coches al verificentro.

 

Contribuyente Top 50
Hombre
Envíos: 511

Yo insisto, me paso lo mismo, le meti el aditivo de gasolina, el de la latita que venden en la agencia, lo saque a carretera, lo lleve a verificar, mas de 40 min de espera sin apagarlo, seguro esta bien caliente y no paso por el CO en vacio. Para que tebden la cero debe ser menor al 0.4. Lave filtro de aire (K&N), le avente otra latita de aditivo, cambie el aceite (esto vale ya que no tiene que ver pero aproveche)  lo corri hasta acabarme la gasolina, llene el tanque de nuevo y lo lleve...... El Co dio 0.41 y me dieron la 1. Demonios lo unico que falto era cmbiar bujias. Las cambie y sorpresa paso con 0.1.

A lo mejor las bujias aparentemente no estan fallando pero bajan su rendimiento con el tiempo. a lo mejor no las cambiaron prueba.

Saludos

"El segundo es el primero de los perdedores" Ayrton Senna

Contribuyente Top 500
Envíos: 48

 

el chiste es que te vayas contento y te quites el problema de la verificacion

Contribuyente Top 10
Hombre
Envíos: 3,392
Moderador
Socios

¿En qué acabó la novela Dragster? ¿Habemus "0"? 

Saludos.

      

 Z4 M Coupé / E39 M5

Contribuyente Top 75
Hombre
Envíos: 214

Julio Hernández:
¿En qué acabó la novela Dragster? ¿Habemus "0"? 

 

Hola Julio,

 

Desafortunadamente no... hnice las sugerencias, afinada italiana, líquido limpiador de inyectores, etc... pero no... lo llevé a un tercer verirficentro y lo mismo...   Así que por el momento el coche está parado, no puede circular... y no he tenido tiempo de ver el tema...  estoy un poco harto del asunto y tengo otros pendientes que atender, por ahora lo dejaré así y ya veré cuándo lo retomo...

Gracias por preguntar,

Saludos.

Página 4 de 5 (71 elementos) < Anterior 1 2 3 4 5 Siguiente > | RSS
(c) 2007- 2017 Auto Club Munich México A.C.
Ofrecido por Community Server (Non-Commercial Edition)