BMW Car Club México
OFFICIAL BMW CLUB. Unico Club BMW de Autos en México reconocido oficialmente por BMW AG.

Sensor de aceite Inactive y me marca cambio de aceite. E90 2008

valorado por 0 usuarios
Este artículo tiene 5 Respuestas | 1 Seguidor

Contribuyente Top 200
Envíos: 90
Buenas tardes solicito orientación de los expertos, tengo un E90 2008,y me marca INACTIVE el nivel de aceite, aunque este a temperatura y cuando lo enciendo me marce SERVICE y la vida de aceite 0 km. el aceite se lo cambio cada 5,000 km y el filtro. hace 1 mes le cambie el sensor que va en el carter pero sigue sin marcarme el nivel, alguien me puede orientar que puede ser la falla?
Contribuyente Top 10
Hombre
Envíos: 3,082
Samuel Matta:
el aceite se lo cambio cada 5,000 km y el filtro. hace 1 mes
El filtro y el aceite se cambian al mismo tiempo. Al hacerle los cambios de aceite, te has fijado si resetean el servicio en la computadora? A lo mejor eso puede ser...

 530i e39 2003  /  Magnaflow 14815   

Contribuyente Top 200
Envíos: 90
A ok lo checo muchas gracias.
Contribuyente Top 10
Hombre
Envíos: 3,405
Moderador
Socios
Pues puede ser que estuviera defectuoso el sensor que cambiaste o que no haya sido bien conectado. Saludos.

      

 Z4 M Coupé / E39 M5

Contribuyente Top 50
Hombre
Envíos: 505
puede ser sensor defectuoso tanto el del carter como otro que lleva dentro (o mal conectado), cambiaste de marca o viscosidad del aceite?
Contribuyente Top 500
Envíos: 43
yo tuve ese problema y era el sensor, lo cambie, elimine codigos de la computadora y listo, todo al 100. Estoy en Guadalajara por si ocupas ayuda
Página 1 de 1 (6 elementos) | RSS
(c) 2007- 2017 Auto Club Munich México A.C.
Ofrecido por Community Server (Non-Commercial Edition)