BMW Car Club México
OFFICIAL BMW CLUB. Unico Club BMW de Autos en México reconocido oficialmente por BMW AG.

Auxilio X5 2002 no arranca

valorado por 0 usuarios
Este artículo tiene 5 Respuestas | 2 Seguidores

Sin rango
Envíos: 17
gechdell Enviado: 05-20-2017 14:06

amigos vengo solicitando su ayuda con algo que me trae loco.

 

resulta que la x5 2002  con motor 3.0 de repende dejo de arrancar, es decir le das a la llave y enciende el switch, pero cuando la gira para la marcha nomas no da... lo primero que pense fue que la llave si habia quedado sin pila pues desde que la adquiri (6 meses) no servia la apertura y cierre de seguros desde la llave, entonces probe con otra llave y lo mismo, pensando en que ambas se habian quedado sin pila me propuse ponerles una nueva y cuando abro la llave resulta que niguna de las 2 trae algun circuito¡¡¡¡¡ es decir ambas llaves solo esta la carcaza¡¡¡¡¡¡¡¡

por lo tanto pense, la marcha se a de haber quemado, entonces lo siguiente que hice fue probar la marcha, poniendole un cable directo y funcionoo, paso siguiente, puse el switch con la llave, puse la marcha directa y el motor da vuelta pero NO ARRANCA entocnes ahora si ya no se que mas hacer.

 

como puedo solucionarlo, que la verdad lo que se me hace mas raro es que las llaves esten vacias, no se supone que sin el chip de las llaves el ews deberia bloquear el encendido??? por que si es asi, entonces como durante 6 meses nunca tube problemas para arrancarla hasta ahorita???

 

espero me puedan ayudar que ya estoy desesperado

Contribuyente Top 25
Hombre
Envíos: 724

Que tal, el circuito que tienen las llaves en la carcasa es unicamente para el cierre centralizado y el chip para que encienda el motor normalmente se encuentra incrustado en la propia llave. Algo que puede fallar es el receptor de la señal del chip que normalmente se ubica en el switch y por lo general se conoce como "antena".

Para que voy a tener hambre si no tengo que comer!

Sin rango
Envíos: 17

pero incrustado en la propia llave donde???? pues al abrirla solo esta el plastico de la carcasa y el metal de la llave no hay nada mas y las 2 llaves que tengo estan igual

 

Contribuyente Top 25
Hombre
Envíos: 724

El chip es poco mas pequeño que un grano de arroz y por lo general esta colocado al final de la llave donde comienza la carcaza y puede verse como un punto negro incrustado en el propio metal de la llave y no adentro de la carcaza. No creo que el problema sea tu llave si las dos hacen lo mismo.

Para que voy a tener hambre si no tengo que comer!

Contribuyente Top 50
Hombre
Envíos: 505

el chip lleva una resistencia, de ahi la lee un sensor con modulo que va en tablero y volante... es posible que se te haya desprogramado la llave o el modulo tenga falla, que te hagan un scan para ver si marca falla el componente de seguridad, saludos!

Sin rango
Envíos: 17

pues resulta que ahora de la nohe a la mañana ya arranco sin nigun problema¡¡¡¡ quien sabe que fue, yo creo cosa del demonio jajajajajajaja

 

de todos modos gracias por su apoyo

Página 1 de 1 (6 elementos) | RSS
(c) 2007- 2017 Auto Club Munich México A.C.
Ofrecido por Community Server (Non-Commercial Edition)