BMW Car Club México
OFFICIAL BMW CLUB. Unico Club BMW de Autos en México reconocido oficialmente por BMW AG.

ayuda con m3 e46

valorado por 0 usuarios
Este artículo tiene 12 Respuestas | 2 Seguidores

Contribuyente Top 200
Envíos: 93

Hola excelente fin de semana para todos, tengo dos problemas con mi m3 e46 que espero los expertos puedan sacarme de duda para así resolverlos de la mejor manera, a continuación los detallo:

1er problema es olor a combustible del escape, alto consumo de combustible, baja potencia, al revisar obd sale sensor árbol de levas banco#1

2do problema es la fuga de aceite de un tornillo lateral en motor que a continuación pondre una foto.

Les agradezco de antemano su gran ayuda y espero verlo pronto.

Contribuyente Top 10
Hombre
Envíos: 3,413
Moderador
Socios

betochapsm3:
1er problema es olor a combustible del escape, alto consumo de combustible, baja potencia, al revisar obd sale sensor árbol de levas banco#1

Según yo el sensor del árbol de levas hay uno en la admisión y uno en el escape. Por los síntomas que describes podría estar fallando uno de los sensores de oxígeno, esos sí manejan banco 1 (cilindros 1 al 3) y banco 2 (cilindros 4 al 6). En el S54 llegan a fallar, yo ya lo cambié en mi Z4 M Coupé.

betochapsm3:
2do problema es la fuga de aceite de un tornillo lateral en motor que a continuación pondre una foto.

Es difícil ubicar la zona en que se encuentra con esa foto. Puede ser que se solucione si cambias la rondana o quizás debas cambiar el tornillo también. Echa un ojo a los diagramas, no será difícil encontrarlo.

 

Saludos.

      

 Z4 M Coupé / E39 M5

Contribuyente Top 200
Envíos: 93

Julio Hernández:

betochapsm3:
1er problema es olor a combustible del escape, alto consumo de combustible, baja potencia, al revisar obd sale sensor árbol de levas banco#1

Según yo el sensor del árbol de levas hay uno en la admisión y uno en el escape. Por los síntomas que describes podría estar fallando uno de los sensores de oxígeno, esos sí manejan banco 1 (cilindros 1 al 3) y banco 2 (cilindros 4 al 6). En el S54 llegan a fallar, yo ya lo cambié en mi Z4 M Coupé.

betochapsm3:
2do problema es la fuga de aceite de un tornillo lateral en motor que a continuación pondre una foto.

Es difícil ubicar la zona en que se encuentra con esa foto. Puede ser que se solucione si cambias la rondana o quizás debas cambiar el tornillo también. Echa un ojo a los diagramas, no será difícil encontrarlo.

 

Saludos.

Julio muchas gracias por el comentario en realidad muy cierto, el tema es que el escaner marca el sensor de arbol de levas y lo que entendi sobre esto es que el motor esta a destiempo y al hacer la mezcla no alcanza a quemar todo el combustible( o algo asi), dime si esto es cierto?

 

y donde puedo ver el diagrama de motor para encontrar ese tornillo bro?

 

de antemano gracias por tus respuestas.

 

 

Contribuyente Top 50
Hombre
Envíos: 489

puedes buscar info aqui http://www.realoem.com/ o en otras partes de paginas especializadas en catalogos, adicionalmente a la falla del sensor traes algun ruido metalico o similar, revisa que tan limpio anda tu aceite para descartar un dano en el arbol de levas o alguna falla mas seria, saludos y suerte

Contribuyente Top 200
Envíos: 93

PedroNavajas:

puedes buscar info aqui http://www.realoem.com/ o en otras partes de paginas especializadas en catalogos, adicionalmente a la falla del sensor traes algun ruido metalico o similar, revisa que tan limpio anda tu aceite para descartar un dano en el arbol de levas o alguna falla mas seria, saludos y suerte

gracias por la pagina bro, en cuanto a la revision de ruidos o restos de metales nada y espero así siga solo estoy esperando que vaya un cuate experto a verlo y me diga exactamente que es.

gracias 

Contribuyente Top 200
Envíos: 93

gracias a su ayuda encontre el tornillo de donde fuga ahora alguien me podría platicar sobre ese tornillo y como se cambia? si es que se cambia y que tan peligrosos es que este fugando

Contribuyente Top 200
Envíos: 93

en los diagramas no logro ubicarlo y existe uno que me sale mas adelante pero este no, gracias y perdon por mi intensidad Big Smile

Contribuyente Top 200
Envíos: 93

listo ya se cual es amigos

Contribuyente Top 50
Hombre
Envíos: 489

no conozco bien la anatomia de esa maquina pero pudiera ser desde un tornillo de presion a un reten o como una pieza de union, el tornillo es metalico acero o aluminio? aun asi te recomendaria darle una super limpieza para ver si no esta corriendo el aceite desde otro punto o una fisura...

Contribuyente Top 50
Hombre
Envíos: 489

que bien colega, de todas formas dale una buena checada no vaya a ser que traigas otra fuga similar, por la falla que mencionas igual el sensor puede estar cortando potencia, presion o incluso lecturas incorrectas, que bueno que lo ubicaste y exito en el reemplazo de la pieza, nos avisas como te fue

Contribuyente Top 200
Envíos: 93

PedroNavajas:

que bien colega, de todas formas dale una buena checada no vaya a ser que traigas otra fuga similar, por la falla que mencionas igual el sensor puede estar cortando potencia, presion o incluso lecturas incorrectas, que bueno que lo ubicaste y exito en el reemplazo de la pieza, nos avisas como te fue

muchas gracias Pedro pues si ahora solo falta encontrar la falla en el sensor de arbol o identificar que lo ocasiona, muchas gracias bro.

Contribuyente Top 10
Hombre
Envíos: 3,112

Llegó tarde pero seguro jajaja

https://www.ecstuning.com/Search/SiteSearch/11_11_1_318_185/

Es la numero 10: 

 

 

Saludos! 

 530i e39 2003  /  Magnaflow 14815   

Contribuyente Top 200
Envíos: 93

fer_frehley:

Llegó tarde pero seguro jajaja

https://www.ecstuning.com/Search/SiteSearch/11_11_1_318_185/

Es la numero 10: 

 

 

 

Saludos! 

gracias bro asi es y la pedi

Página 1 de 1 (13 elementos) | RSS
(c) 2007- 2017 Auto Club Munich México A.C.
Ofrecido por Community Server (Non-Commercial Edition)