BMW Car Club México
OFFICIAL BMW CLUB. Unico Club BMW de Autos en México reconocido oficialmente por BMW AG.

Z4 Anda muy REBELDEE! En ocasiones no arranca, se encienden testigos. Se apagó de la nada

valorado por 0 usuarios
Este artículo tiene 17 Respuestas | 3 Seguidores

Sin rango
Envíos: 9

Hola Señores, un saludo a todos los que nos echan la mano por acá. Cool

Les comparto mi una historia con mi Z4 2003 a ver si alguien ha pasado por una experiencia similar y puede ayudarme a calmar las ansias mientras me tomo un día para llevarlo a revisión fuera de la ciudad. 

Hace poco de pronto el carro no encendía, metía la llave y al intentar arrancarlo simplemente no hacía nada...solamente se encendían las luces del tablero. Las luces crucero, el estereo funcionaba de manera normal. Me esperaba unos minutos...en ocasiones encendía al girar la llave por segunda vez.....en muchas otras pasaban hasta 10 minutos para que lo hiciera arrancar. (Girando la llave una y otra vez).......Normanlmente esto me pasaba cuando llovía...

Algo que también me ocurre de manera frecuente es que de la nada se enciende el testigo en amarillo del freno de mano y el de control de tracción...En ocasiones al apagar y encender el carro vuelve a la normalidad, otras veces no es así

 

La  luz interna enciende cuando se le da la gana también. En solamente una ocasión el auto perdió potencia y empezó a cascabelear y se encendió el testigo EML (le habían realizado el servicio 1 mes antes)....Al apagar el carro y encenderlo el testigo se apagó.

 

Un día de la nada, lo estacioné y nunca encendió por más que lo intenté...Finalmente un eléctrico me ayudó y pudo encenderlo y lo que aparentemente fue es que el motor de arranque ya no tenía carbones.

PERO AQUÍ NO ACABA LA HISTORIA!

Hace un par de días kms antes de llegar a mi trabajo empezó a llover muy fuerte, y el carro lo rode menos de 5 minutos antes de guardarlo bajo techo, por lo que ni siquiera pude haber pasado algun charco o calle inundada..... y de la nada el carro se apagó!!! Indifferent  Menos mal que ya estaba apunto de estacionarme........ porque que se apague el carro en carretera al momento de rebasar si está de infartoTongue Tied

Intentè encenderlo y no querìa arrancar, después de 3 veces el carro por fin volvió a encender.....

Y la cereza del pastel es que el testigo de airbag en rojo se acaba de encender por primera vez...

(La pila se la cambiaron en el último servicio que le realizaron por lo que está nueva).

 

Por el trabajo, no he tenido un solo día para llevarlo fuera de la Ciudad para que lo puedan checar. 

Gracias por tomarse el tiempo de leer mi post....y a ver si alguien ya experimentó algo parecido puede compartir alguna opinión!

 

Saludos a todos! 

 

 

 

 

 

 

Contribuyente Top 10
Hombre
Envíos: 7,316

Hola 

Tu detalle que no quiere arrancar podría ser nuevamente tu marcha o la llave.. Ese tipo de llaves de rombo suelen con el tiempo perder comunicación 

De los testigos de control de estabilidad. 

Podría ser algún sensor de rueda o en de ángulo de Giro

El Airbag seguro es tu sensor de ocupante o un pretensor

A todo esto debes scannearlo y sacar los código para de esa forma poder ser más certeros

Saludos

Sin rango
Hombre
Envíos: 22

A mi me pasa lo mismo en mi z4 2008, la batería está bien, encienden testigos de Airbag, transmisión amarillo y de foco fundido, intermitente.  A veces encendía bien, y a veces con 1 o 2 o los 3 testigos, y después de un rato se quitan.  El día de hoy prendió normal y 30 min después ya no lo pude encender. Hice 30 intentos y nada...

 

ayuda pfa!!!

Contribuyente Top 10
Hombre
Envíos: 7,316

Hola 

Si tienes una llave de repuesto intenta con ella

Saludos

 

Sin rango
Hombre
Envíos: 22

Lo haré y les aviso, solo la tengo que encontrar porque me acabo de mudar jaja

 

muchas gracias Rikardo! Excelente como siempre!

Sin rango
Hombre
Envíos: 22

Rikardo, no encuentro mis llaves de repuesto, como le podría hacer para arreglar la llave que tengo? La tengo que llevar a la agencia? radico en Monterrey , muchas gracias de antemano por tu valiosa ayuda

Contribuyente Top 10
Hombre
Envíos: 7,316

Hola RAYO

Dale una buena buscada a tu copia ya que agencia no las repara..

Saludos 

Sin rango
Hombre
Envíos: 22

Así lo haré Rikardo, me tendré que echar un clavado en todas las cajas para buscarlas 😩.

en caso de que sea el motor de arranque lo que este provocando la falla, me puedes dar una idea de en cuanto me saldría $? Y donde recomiendas lo compre? Estoy en Monterrey.

 

nuevamente muchas gracias por tu valiosa ayuda!  

 

Deberias as poner una sucursal por acá, habemos muchos que te necesitamos por aca.

 

saludos

 

rayo

Contribuyente Top 10
Hombre
Envíos: 7,316

Hola 

En caso de ser tu motor de arranque.. Yo lo tengo disponible

Pero cerciorarse bien que sea esa la falla

Me gustaría estar en tu Cd.. Así como en otras pero es complicada la logistica.

Saludos 

Contribuyente Top 100
Envíos: 205

Me uno a los necesitados de servicio, por acá en monterrey. jajaj

 

 

Sin rango
Hombre
Envíos: 22

Cuanto cuesta el motor de arranque Rikardo?  Al parecer si es lo que provoca la falla.

 

saludos

 

raymundo

Contribuyente Top 10
Hombre
Envíos: 7,316

Hola

Mandame un correo con tu vin..para darte el precio correcto de favor

Saludos

Sin rango
Hombre
Envíos: 22
Sin rango
Hombre
Envíos: 22

Hola Rikardo buenas noches, fíjate que si encontré el duplicado de la llave y se la entregue a mi mecánico hace 3 días, me hablo hoy para decirme que el carro no ha presentado la falla al arranque, así como la presencia de los testigos del Airbag , de la transmisión y de foco fundido. Lo ha estado checando etis 3 días y nada.

 

se me hace muy raro lo que me comenta, tu crees que solo haya sido la llave la que metía esos errores y aparte hacia que no prendiera?  

Que ahora va a funcionar perfectamente ?

 

muchas gracias por tu valiosa y excelente ayuda!

 

saludos

 

Raymundo 

 

 

Sin rango
Envíos: 9

Hola Rikrdo muchas gracias por tus comentarios.... pues finalmente intenté con la llave de repuesto y efectivamente, arrancó y todo bien. Volví a cambiar con la otra llave y un tiempo estuvo funcionando sin problemas hasta que de nuevo, tengo que hacer varios intentos para que el auto vuelva a encender. Algo muy extraño

Página 1 de 2 (18 elementos) 1 2 Siguiente > | RSS
(c) 2007- 2017 Auto Club Munich México A.C.
Ofrecido por Community Server (Non-Commercial Edition)